Deutsche Foren   Konfiguration


Topic Replies Activity
[Zigbee] Erste Erfahrungen 19 May 31, 2020
Problem mit Direktverknüpfungen (HMWired) 19 May 28, 2020
MAX!Cube culfw mit zwei Funkmodulen 4 May 19, 2020
Homematic Firmware Downgrade 2 May 19, 2020
Server has to send "init" again 3 May 18, 2020
Press Event wird nur einmal gesendet HM-SwI-3-FM gelöst 3 May 11, 2020
MAX! devices an homgear gateway 33 May 6, 2020
CC1101 SPI Adapter mit u.FL Antennenbuchse -Aktuallisierungsfehler 11 April 19, 2020
Gruppen erstellen über HM-MOD-RPI-PCB 1 April 13, 2020
Homgear Update 0.7.45 // Max Cube muss neugesteckt werden nach reboot 2 March 31, 2020
MQTT mit Amazon AWS 9 March 12, 2020
Homematic HMLAN AES - Homegear und FHEM 2 March 4, 2020
MQTT Konfiguration QoS einstellen / AWS IoT 5 March 4, 2020
RPC Server (Port 2003): Error: Server could not start listening on port 2003: Address already in use 4 February 28, 2020
CC1101 Homegear-Gateway Dienst startet nicht automatisch 6 February 17, 2020
Homegear-UI zeigt keine Räume/Geräte an - RPC Server Fehler 3 February 4, 2020
Homegear UI - Konfiguration von Authentifizierung und Reverse Proxy 20 February 3, 2020
Homegear-Ui: Wie einem Raum ein Icon zuweisen? 2 January 7, 2020
Homegear "no response received to packet" on Raspi2 mit HM-MOD-RPI-PCB 13 January 4, 2020
HM-MOD-RPI-PCB + Openhasbian + HomeMaticIP: Anlernen nicht möglich 5 January 2, 2020
Raspberry 4 mit SCC / GPIO permission denied 18 December 28, 2019
Raspberry 4 und HM-MOD 9 December 27, 2019
HM Pairing nicht möglich: nAC 20 December 25, 2019
Geräte mit ungültigem rfKey gepaired? 5 December 11, 2019
C1101 SPI Modul empfängt keine Max! Pakete 5 December 11, 2019
HM-CC-RT-DN lässt sich nicht pairen 2 December 6, 2019
NanoCUL 433Mhz snifft keine Pakete 20 December 27, 2019
Restart Homegear Service / Default State für Homematic 4 December 6, 2019
(Spezial-)Temperaturen im Automodus und Fensterkontakte bei MAX! 10 November 29, 2019
User's _username_ group is not in the list of valid groups 2 November 11, 2019