English Forums   Installation


Topic Replies Activity
Can not access to homgear 4 June 25, 2019
Homegear in docker not starting after update 4 June 16, 2019
Homegear on ODROID N2 3 May 2, 2019
"homegear: symbol lookup error: homegear: undefined symbol:" - after update? 5 May 1, 2019
SCC@ homegear-gateway @ RPiZero -> GPIOs not initialized as OUTPUT 2 April 10, 2019
Cun/cul and homegear 9 February 21, 2019
Failed to set GPIO with index "1": Device not open 5 January 11, 2019
Homegear version on jessie different than on stretch - solved 2 January 29, 2018
Server could not start listening on port 7 December 6, 2017
Could not connect to socket 4 November 16, 2017
Hash Sum mismatch - openhabian 2 October 6, 2017
Arch Linux ARM homegear does not compile 2 September 6, 2017
Firmware Update for HM-MOD-RPI-PCB 5 July 25, 2017
Arch Linux ARM armv6h does not compile 3 July 2, 2017
Read-only installation Problem and Questions - solved 3 June 26, 2017
Debian package fails to update with hash key mismatch 4 June 11, 2017
Raspberri Pi Installation failed 3 February 9, 2017
[solved] No pairing of devices using LAN gateway 8 April 4, 2016
Openhab2 and Homegear Portconflict 3 October 7, 2016
HM-Sec-RHS nach Raspberry Pi Crash nicht nutzbar 2 September 27, 2016
Current repository installation fails 3 May 16, 2016
Installation Debian 8.4 fails 3 May 14, 2016
Homegear.eu certificate for installation not working 2 May 1, 2016
Signature by key "..." uses weak digest algorithm (SHA1) 2 April 12, 2016
Dockerized build environment for x86_64 11 February 18, 2016
When is config written to sqlite file? 5 February 18, 2016
[Solved] Compilation error: fatal error: php.h: No such file or directory 8 February 18, 2016
Homegear on a Mac / OS X 2 January 22, 2016
Probleme bei der Installation Busware CCD / Rasperry 2 weezy 2 December 3, 2015
Compiling homegear on a raspiII 12 November 19, 2015