English Forums


Topic Replies Activity
[Solved] Pi3 B+ and HM-MOD-RPI-PCB no pairing 6 August 14, 2018
Homegear-management creates folder with wrong permissions 2 July 12, 2018
Database converted at every start - solved 2 July 5, 2018
Homegear Issue after Openhab 2.3 Update 6 June 25, 2018
State feedback from HM-LC-Sw2-FM 8 June 10, 2018
Install error caused by script - solved 2 May 31, 2018
node-BLUE icons (very very minor comment) - solved 2 May 15, 2018
New stable release 0.7? 3 May 12, 2018
Progress Z-Wave Plugin 6 March 23, 2018
And/or with only one input (Node-BLUE) 5 March 10, 2018
Warning: !Not! sending packet ... init sequence is not complete 6 March 10, 2018
How to add a device? 2 March 4, 2018
Homegear 0.7 -> 0.8 (stable) 4 March 1, 2018
Reversing homematic blind direction 14 February 26, 2018
[SOLVED] Trigger based on calendar entries/school vacation 5 February 9, 2018
Homegear version on jessie different than on stretch - solved 2 January 29, 2018
Warning message in log file when using node-blue 2 January 24, 2018
Timer for 6:00 does not work - solved 2 January 7, 2018
HM-LC-Dim1T-CV config pending 4 January 7, 2018
Max! Thermostat & TRV linking 30 January 2, 2018
Server could not start listening on port 7 December 6, 2017
Node-BLUE - timed event for specific weekdays not working like expected 8 November 29, 2017
Pairing HM-TC-IT-WM-W-EU and HM-LC-Sw2-FM switch channel 2 November 20, 2017
CUL was disconnected after 1-5 Minutes 2 November 20, 2017
MAX! BC-RT-TRX-CyG-3 and ACTUAL_TEMPERATURE 5 November 20, 2017
Socket error - CC1101 chip - Configuration 1 November 16, 2017
Could not connect to socket 4 November 16, 2017
Grouping of devices 7 November 7, 2017
Node-BLUE debug logging - where? 8 October 23, 2017
Websocket response "Device not found." 5 October 10, 2017