Deutsche Foren


Speicherzugriffsfehler HomeMatic BidCoS ( 2 ) [Installation] (35)
Hardware Dongles zur Kommunikation - Erste Schritte [Hardware] (4)
Neu Anlernen nicht möglich [Geräte] (4)
HM-PBI-4-FM sendet kein SHORT oder LONG_RELEASE mehr ( 2 ) [Geräte] (23)
Zweiten HM-LAN? [Konfiguration] (7)
Rasp3 GPIO Probleme NodeRED/Python EIN- und AUSGÄNGE [Hardware] (6)
Homegear Konfiguration für Intertechno Geräte [Konfiguration] (20)
Homematic Konfigurator Fehler bei HM-TC-IT-WM-W-EU [Konfiguration] (3)
Docker image ulimit -r 100 [Installation] (2)
HM-MOD-RPI-PCB, Warning: AES handshake failed [Geräte] (5)
Homegear-gateway Rückmeldung [Software] (2)
Homegear und HmIP ... never ending story [Allgemein] (4)
Node: Brenner-Überwachung [Node-BLUE-Flows/-Nodes] (1)
VALVE_STATE über MQTT oder REST [Konfiguration] (2)
Neue Gerätefamilien / Nodes für Node Blue [Funktionsanfragen] (18)
Ping-node: Verständnis- oder Funktionsproblem? [Node-BLUE-Flows/-Nodes] (1)
rfKey is not specified - DockerImage 2445 [Installation] (7)
Node-Red Dashboard Switch Status [Allgemein] (3)
Zigbee support? ( 2 ) [Funktionsanfragen] (30)
Hue-Bridge: Falsches Verhalten bei Alert [Fehler] (4)
"Gerätekommunikation war gestört" .. jeden Tag [Installation] (11)
Too small packets mit C1101 [Hardware] (20)
Kodi Modul, STATE ist fehlerhaft [Fehler] (10)
Node: Limiter-Node [Node-BLUE-Flows/-Nodes] (1)
Variablen für openhab von HM-LC-RGBW-WM [Allgemein] (16)
Philips Hue Bridge: Erfahrungen? [Hardware] (13)
Solved: Keine Family 5 (Philips Hue) in Homegear [Installation] (2)
Docker image alt? [Installation] (4)
setValue bewirkt doppelte Wertänderung [Fehler] (7)
Parameter im Admin-UI [Konfiguration] (3)